Kann irgendjemand Extensions mit eigenem BE-Modul global installieren?! Ich kann es nicht "Error in init.php..."